<!DOCTYPE HTML>

<html>

    <head>

    <meta charset="UTF-8"/>

    <title>

    杏树林助力中国肺癌云学院 将攻克肺癌进行到底 - 经理人网—为中国企业管理提升提供领先商业思想和本土解决方案
    </title>

    <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=1;">

    <link href="http://www.sino-manager.com/wp-content/themes/west588/favicon.ico"/>

    <link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/common/base.css" media="all" />

    <link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/common/footer.css" media="all" />



    <!--[if IE]>

    <script>

       (function(){var e="abbr, article, aside, audio, canvas, datalist, details, dialog, eventsource, figure, footer, header, hgroup, mark, menu, meter, nav, output, progress, section, time, video".split(', ');var i=e.length;while(i--){document.createElement(e[i])}})()

    </script>

    <![endif]-->

    <script src="http://www.sino-manager.com/wp-content/themes/west588/resweb/js/libs/jquery-sea.js"></script>

    <script src="http://www.sino-manager.com/wp-content/themes/west588/rescommon/js/yp_tipboxes/tips.js"></script>

       <script src="http://www.sino-manager.com/wp-content/themes/west588/resweb/js/common/global.js"></script>

    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sino-manager.com/27001.html" />
<meta property="og:locale" content="zh_CN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="杏树林助力中国肺癌云学院 将攻克肺癌进行到底 - 经理人网—为中国企业管理提升提供领先商业思想和本土解决方案" />
<meta property="og:description" content="&#21271;&#20140;2016&#24180;9&#26376;29&#26085;&#30005; /&#32654;&#36890;&#31038;/ -- &#30001;&#22269;&#20869;&#33879;&#21517;&#32954;&#30284;&#19987;&#23478;&#25903;&#20462;&#30410;&#25945;&#25480;&#29301;&#22836;&#21457;&#36215;&#12289;&#26447;&#26641;&#26519;&#25552;&#20379;&#25216;&#26415;&#25903;&#25345;&#30340;&#20013;&#22269;&#32954;&#30284;&#38450;&#27835;&#21327;&#20316;&#32593;&#32476;&#24179;&#21488; -- &ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#65292;&#20110;9&#26376;24&#26085;~ 26&#26085;&#21484;&#24320;&#30340;2016&#24180;&#20840;&#22269;&#32954;&#30284;&#35786;&#30103;&#26032;&#25216;&#26415;&#26032;&#36827;&#23637;&#23398;&#20064;&#29677;&#19978;&#20030;&#34892;&#21551;&#21160;&#20202;&#24335;&#65292;&#26469;&#33258;&#20840;&#22269;300&#20301;&#33016;&#22806;&#31185;&#21307;&#24072;&#21450;&#23398;&#32773;&#21442;&#21152;&#20102;&#21551;&#21160;&#20202;&#24335;&#12290; 
 
  
 &#26447;&#26641;&#26519;&amp;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498; 
 
&#22269;&#23478;&#21355;&#29983;&#35745;&#29983;&#22996;&#21457;&#24067;&#30340;&#26368;&#26032;&#25968;&#23383;&#26174;&#31034;&#65292;&#30446;&#21069;&#25105;&#22269;&#27599;&#24180;&#26032;&#21457;&#30149;&#30340;&#32954;&#30284;&#24739;&#32773;&#36229;&#36807;80&#19975;&#65292;&#27599;&#24180;&#27515;&#20110;&#32954;&#30284;&#30340;&#24739;&#32773;&#39640;&#20110;60&#19975;&#12290;&#32954;&#30284;&#30340;&#21457;&#30149;&#29575;&#12289;&#27515;&#20129;&#29575;&#65292;&#22312;&#22478;&#24066;&#21644;&#20892;&#26449;&#12289;&#30007;&#24615;&#21644;&#22899;&#24615;&#20013;&#37117;&#21576;&#29616;&#19978;&#21319;&#36235;&#21183;&#12290;&#22914;&#20309;&#26089;&#26399;&#21457;&#29616;&#12289;&#35786;&#26029;&#21644;&#35268;&#33539;&#21270;&#27835;&#30103;&#26159;&#30446;&#21069;&#32954;&#30284;&#38450;&#27835;&#39046;&#22495;&#19987;&#23478;&#20849;&#21516;&#38754;&#23545;&#30340;&#35838;&#39064;&#12290;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#27491;&#26159;&#22312;&#35813;&#32972;&#26223;&#19979;&#24212;&#36816;&#32780;&#29983;&#12290; 
 
&#39318;&#37117;&#21307;&#31185;&#22823;&#23398;&#32954;&#30284;&#35786;&#30103;&#20013;&#24515;&#20027;&#20219;&#12289;&#39318;&#37117;&#21307;&#31185;&#22823;&#23398;&#23459;&#27494;&#21307;&#38498;&#33016;&#22806;&#31185;&#20027;&#20219;&#12289;&#20013;&#22269;&#25239;&#30284;&#21327;&#20250;&#31185;&#26222;&#23459;&#20256;&#37096;&#37096;&#38271;&#12289;&#20013;&#22269;&#30284;&#30151;&#22522;&#37329;&#20250;&#25511;&#28895;&#19982;&#32954;&#30284;&#38450;&#27835;&#24037;&#20316;&#37096;&#37096;&#38271;&#21644;&#20013;&#22269;&#33016;&#22806;&#31185;&#32954;&#30284;&#32852;&#30431;&#20027;&#24109;&#25903;&#20462;&#30410;&#25945;&#25480;&#34920;&#31034;&#65292;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#23558;&#20511;&#21161;&#31227;&#21160;&#20114;&#32852;&#32593;&#32476;&#25216;&#26415;&#65292;&#25645;&#24314;&#19981;&#21516;&#22320;&#21306;&#19981;&#21516;&#23618;&#32423;&#30340;&#21307;&#29983;&#27807;&#36890;&#24179;&#21488;&#65292;&#26500;&#24314;&#19987;&#27880;&#20110;&#32954;&#30284;&#30142;&#30149;&#19977;&#32423;&#38450;&#27835;&#30340;&#20998;&#32423;&#35786;&#30103;&#20307;&#31995;&#65292;&#23454;&#29616;&#21508;&#32423;&#32954;&#30284;&#21307;&#30103;&#36164;&#28304;&#30340;&#32852;&#21160;&#65292;&#26368;&#32456;&#23454;&#29616;&#32954;&#30284;&#30142;&#30149;&#30340;&#26089;&#26399;&#21457;&#29616;&#12289;&#35786;&#26029;&#21644;&#35268;&#33539;&#21270;&#27835;&#30103;&#12290; 
&#25903;&#20462;&#30410;&#20171;&#32461;&#65292;&#30456;&#23545;&#20110;&#20256;&#32479;&#38646;&#25955;&#30340;&#32954;&#30284;&#21327;&#20316;&#26041;&#24335;&#65292;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#20855;&#22791;&#20197;&#19979;&#19977;&#20010;&#20248;&#28857;&#65306; 
&#25171;&#30772;&#26102;&#31354;&#23616;&#38480;&#65292;&#23454;&#29616;&#38646;&#25104;&#26412;&#27807;&#36890; 
&#25105;&#22269;&#21560;&#28895;&#20154;&#25968;&#22810;&#65292;&#32954;&#37096;&#30142;&#30149;&#21457;&#30149;&#29575;&#39640;&#65292;&#32954;&#30284;&#36880;&#28176;&#25104;&#20026;&#21307;&#30103;&#20013;&#30340;&#24120;&#35265;&#30149;&#21644;&#22810;&#21457;&#30149;&#65292;&#30001;&#27492;&#24314;&#31435;&#19968;&#22871;&#36866;&#29992;&#20110;&#33016;&#22806;&#31185;&#21307;&#29983;&#25805;&#20316;&#30340;&#35268;&#33539;&#21270;&#39044;&#38450;&#21644;&#35786;&#30103;&#26041;&#26696;&#19968;&#30452;&#26159;&#25105;&#22269;&#21307;&#25913;&#25512;&#36827;&#30340;&#37325;&#28857;&#12290; 
&#25903;&#20462;&#30410;&#20171;&#32461;&#65292;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#26159;&#21033;&#29992;&#31227;&#21160;&#20114;&#32852;&#32593;&#25216;&#26415;&#65292;&#36890;&#36807;&#20113;&#21327;&#20316;&#30340;&#24418;&#24335;&#35753;&#19981;&#21516;&#22320;&#21306;&#12289;&#19981;&#21516;&#23618;&#32423;&#30340;&#33016;&#22806;&#31185;&#21307;&#29983;&#38543;&#26102;&#38543;&#22320;&#25509;&#21463;&#35268;&#33539;&#21270;&#35786;&#30103;&#35838;&#31243;&#65292;&#25171;&#30772;&#20043;&#21069;&#22320;&#29702;&#20301;&#32622;&#21644;&#36335;&#31243;&#22868;&#27874;&#30340;&#33510;&#24700;&#12290;&ldquo;&lsquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rsquo;&#23558;&#20511;&#21161;&#20114;&#32852;&#32593;&#21457;&#25381;&#24191;&#36830;&#25509;&#21644;&#39640;&#25928;&#29575;&#30340;&#20316;&#29992;&#65292;&#23558;&#24191;&#22823;&#22522;&#23618;&#21307;&#29983;&#21644;&#19987;&#23478;&#36830;&#25509;&#22312;&#19968;&#36215;&#65292;&#23558;&#26356;&#35268;&#33539;&#30340;&#35786;&#30103;&#31243;&#24207;&#21644;&#24222;&#22823;&#30340;&#32954;&#30284;&#35786;&#30103;&#38656;&#27714;&#36830;&#25509;&#22312;&#19968;&#36215;&#65292;&#25552;&#21319;&#24403;&#22320;&#21307;&#29983;&#30340;&#35786;&#30103;&#27700;&#24179;&#65292;&#23558;&#24739;&#32773;&#30041;&#22312;&#24403;&#22320;&#27835;&#30103;&#65292;&#26377;&#21161;&#20110;&#23454;&#29616;&#20998;&#32423;&#35786;&#30103;&#12290;&rdquo; 
&#27719;&#32858;&#28023;&#20869;&#22806;&#19987;&#23478;&#36164;&#28304;&#65292;&#25171;&#36896;&#20114;&#32852;&#32593;+MDT &#32954;&#30284;&#21327;&#20316;&#24179;&#21488; 
&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#24050;&#32463;&#21521;&#21253;&#25324;&#39318;&#37117;&#21307;&#31185;&#22823;&#23398;&#23459;&#27494;&#21307;&#38498;&#33016;&#22806;&#31185;&#19987;&#23478;&#22312;&#20869;&#30340;&#22269;&#20869;&#22806;&#21508;&#22823;&#32954;&#30284;&#19987;&#23478;&#21457;&#20986;&#20837;&#39547;&#36992;&#35831;&#65292;&#20182;&#20204;&#23558;&#22312;&#20113;&#23398;&#38498;&#20013;&#35752;&#35770;&#30097;&#38590;&#30149;&#20363;&#12289;&#20998;&#20139;&#31185;&#30740;&#25104;&#26524;&#12289;&#35752;&#35770;&#26368;&#26032;&#20020;&#24202;&#25351;&#21335;&#24182;&#25351;&#23548;&#22522;&#23618;&#21307;&#29983;&#25552;&#39640;&#35786;&#30103;&#33021;&#21147;&#31561;&#12290;&#19981;&#20165;&#22914;&#27492;&#65292;&#22260;&#32469;&#32954;&#30284;&#38450;&#27835;&#30456;&#20851;&#30340;&#24433;&#20687;&#31185;&#12289;&#40635;&#37257;&#31185;&#12289;&#26816;&#39564;&#31185;&#12289;&#30149;&#29702;&#31185;&#12289;&#24247;&#22797;&#31185;&#31561;&#21508;&#31185;&#23460;&#19987;&#23478;&#20063;&#23558;&#20837;&#39547;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#65292;&#25171;&#36896;&#20197;&#32954;&#30284;&#21333;&#30149;&#31181;&#20026;&#20013;&#24515;&#30340;&#20114;&#32852;&#32593;+MDT&#65288;&#22810;&#23398;&#31185;&#21327;&#20316;&#65289;&#24179;&#21488;&#12290; 
&#22312;&#32858;&#21512;&#19987;&#23478;&#36164;&#28304;&#30340;&#22522;&#30784;&#19978;&#65292;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#36824;&#23558;&#20026;&#22522;&#23618;&#21307;&#29983;&#25552;&#20379;&#31995;&#32479;&#24615;&#23398;&#20064;&#35838;&#31243;&#21644;&#30097;&#38590;&#35752;&#35770;&#65292;&#38024;&#23545;&#21457;&#30149;&#29575;&#39640;&#12289;&#21361;&#37325;&#24615;&#30340;&#32954;&#37096;&#30142;&#30149;&#36827;&#34892;&#37325;&#28857;&#25480;&#35838;&#12290; 
&#25171;&#36896;&#32954;&#30284;&#38450;&#27835;&#26679;&#26495;&#38388;&#31034;&#33539;&#20316;&#29992;&#65292;&#37325;&#26500;&#32954;&#30284;&#35786;&#30103;&#27169;&#24335; 
&#38543;&#30528;&#25105;&#22269;&#21307;&#25913;&#30340;&#28145;&#20837;&#25512;&#36827;&#65292;&#25919;&#31574;&#26041;&#21521;&#23558;&#25351;&#21521;&#21307;&#30103;&#36164;&#28304;&#19979;&#27785;&#21644;&#36328;&#21306;&#22495;&#36328;&#32423;&#21035;&#21307;&#29983;&#21327;&#20316;&#12290;&#22312;&#36825;&#20004;&#20010;&#26041;&#21521;&#30340;&#25351;&#24341;&#19979;&#65292;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#23558;&#25171;&#36896;&#32954;&#30284;&#38450;&#27835;&#26679;&#26495;&#38388;&#31034;&#33539;&#20316;&#29992;&#65292;&#30001;&#19978;&#32780;&#19979;&#27785;&#28096;&#32954;&#30284;&#35786;&#30103;&#32463;&#39564;&#65292;&#30001;&#19979;&#32780;&#19978;&#35299;&#20915;&#30097;&#38590;&#30149;&#20363;&#65292;&#37325;&#26500;&#32954;&#30284;&#35786;&#30103;&#27169;&#24335;&#12290; 
&#20316;&#20026;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#30340;&#25216;&#26415;&#25903;&#25345;&#26041;&#65292;&#26447;&#26641;&#26519;&#24050;&#32463;&#35206;&#30422;&#20840;&#22269;&#32422;30%&#30340;&#25191;&#19994;&#21307;&#29983;&#29992;&#25143;&#65292;&#20854;&#20013;10&#19975;+&#30340;&#22522;&#23618;&#21307;&#29983;&#24050;&#32463;&#21152;&#20837;&#26447;&#26641;&#26519;&#20113;&#23398;&#38498;&#12290;&#26447;&#26641;&#26519;&#36890;&#36807;&#20113;&#35838;&#22530;&#12289;&#20113;&#26597;&#25151;&#31561;&#24418;&#24335;&#36827;&#34892;&#21307;&#29983;&#38388;&#30340;&#21327;&#20316;&#25351;&#23548;&#12290;&ldquo;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;&rdquo;&#20063;&#23558;&#22522;&#20110;&#22914;&#27492;&#22823;&#30340;&#22522;&#23618;&#21307;&#29983;&#29992;&#25143;&#35268;&#27169;&#21644;&#21327;&#20316;&#24418;&#24335;&#21457;&#25381;&#26631;&#26438;&#20316;&#29992;&#12290; 
 
  
 &#26447;&#26641;&#26519;&#65286;&#20013;&#22269;&#32954;&#30284;&#20113;&#23398;&#38498;" />
<meta property="og:url" content="http://www.sino-manager.com/27001.html" />
<meta property="og:site_name" content="经理人网—为中国企业管理提升提供领先商业思想和本土解决方案" />
<meta property="article:section" content="即时财经" />
<meta property="article:published_time" content="2016-09-29T12:00:00+00:00" />
<meta property="og:image" content="http://photos.prnasia.com/prnvar/20160929/0861610172-a" />
<meta property="og:image" content="http://photos.prnasia.com/prnvar/20160929/0861610172-b" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="经理人网—为中国企业管理提升提供领先商业思想和本土解决方案 &raquo; Feed" href="http://www.sino-manager.com/feed" />
<link rel="alternate" type="application/rss+xml" title="经理人网—为中国企业管理提升提供领先商业思想和本土解决方案 &raquo; 评论Feed" href="http://www.sino-manager.com/comments/feed" />
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.sino-manager.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.6' type='text/css' media='all' />
<script type="text/javascript">
var duoshuoQuery = {"short_name":"sino-manager","sso":{"login":"http:\/\/www.sino-manager.com\/wp-login.php?action=duoshuo_login","logout":"http:\/\/www.sino-manager.com\/wp-login.php?action=logout&_wpnonce=39d8a687a5"},"theme":"default","stylePatch":"wordpress\/\u897f\u7ef4\u7f51\u7edc"};
duoshuoQuery.sso.login += '&redirect_to=' + encodeURIComponent(window.location.href);
duoshuoQuery.sso.logout += '&redirect_to=' + encodeURIComponent(window.location.href);
</script>
<script type="text/javascript" src="http://static.duoshuo.com/embed.js" charset="UTF-8" async="async"></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sino-manager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sino-manager.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='shortlink' href='http://www.sino-manager.com/?p=27001' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

    </head>

    <body>

<script>

	document.domain = "127.0.0.1";

    function yingpengIslogin_callback(){

        seajs.use('http://www.sino-manager.com/wp-content/themes/west588/resweb/js/common/com_login',function(user) {

          user.init();

        });

    }

</script>

<div class="explorer" id="low-explorer">

      <div class="inner"> <em class="warn ico"></em> <span>您正在使用IE低版浏览器，为了您的经理人账号安全和更好的产品体验，强烈建议使用更快更安全的浏览器</span> <span class="ico exp-ico1"></span> <span class="ico exp-ico2"></span> <span class="ico exp-ico3"></span> <span class="ico exp-ico4"></span> <span class="ico exp-ico5"></span> </div>

    </div>

<!--[if lte IE 8]>

    <script>

       (function(){var e=['abbr', 'article', 'aside', 'audio', 'canvas', 'datalist', 'details', 'dialog', 'eventsource', 'figure', 'footer', 'header', 'hgroup', 'mark', 'menu', 'meter', 'nav', 'output', 'progress', 'section', 'time', 'video'];for(var i = e.length; i--;) document.createElement(e[i])})()



       //低版本浏览器

        document.getElementById("low-explorer").style.display = 'block';



    </script>

<![endif]-->



<header class="yp-header">

      <div class="yp-header-top  inner clr"> <a class="yp-header-logo" href="http://www.sino-manager.com"> <img src="http://www.sino-manager.com/wp-content/themes/west588/resweb/images/common/lp_logo.png" height="52" alt="logo"> <span> 影响中国管理实践</span> </a> 

    <!--  <div class="yp-header-message"> <a class="bell" href="#"> <i class="ico"></i> <em class="count"></em> </a> </div>-->

    <div class="yp-header-user-box">

          <div class="yp-header-user">

        <div class="user-main">

              <div class="avatar"><img width="36" height="36" src="http://www.sino-manager.com/wp-content/themes/west588/resweb/home/images/member/nologin.jpg" alt=""></div>

              <span class="nickname">用户</span> <span class="arrow"></span> </div>

        <div class="user-link">

              <ul>

            <li class="l1"><a href="#"><i></i>登录</a></li>

            <li class="l2"><a href="#"><i></i>注册</a></li>

            <li class="l3"><a href="#"><i></i>个人中心</a></li>

            <li class="l4"><a href="#"><i></i>退出</a></li>

          </ul>

            </div>

      </div>

        </div>

    <div class="yp-header-search">

          <form id="searchform" method="GET" action="http://www.sino-manager.com" style="height: 100%;">

        <input class="text" type="text" name="s" autocomplete="off" value="">

        <input class="submit" type="submit" value="">

      </form>

        </div>

  </div>

      <nav class="yp-header-nav nav-static">

    <div class="nav_wrap">

          <div class="inner clr">

        <div class="yp-header-menu"> <span class="arrow"></span>

              <ul>

            <li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36"> <a href="http://www.sino-manager.com/">首页</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"> <a href="http://www.sino-manager.com/category/ceoread">新思维</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"> <a href="http://www.sino-manager.com/category/rlzy">商业观察</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"> <a href="http://www.sino-manager.com/category/qyjl">企业战略</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"> <a href="http://www.sino-manager.com/category/txzf">人力资源</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"> <a href="http://www.sino-manager.com/category/spsh">市场与营销</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"> <a href="http://www.sino-manager.com/category/scyx">尚品生活</a></li>

          </ul>

            </div>

        <div class="yp-header-links">
        
 
         
                <li id="menu-item-3285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3285"> <a href="https://shop123144848.taobao.com/"><i></i>杂志订阅</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"> <a href="http://www.sino-manager.com/category/active/%e4%b8%ad%e5%9b%bd%e5%88%b6%e9%80%a0%e9%9a%90%e5%bd%a2%e5%86%a0%e5%86%9b%e6%a6%9c%e5%8d%95%e8%af%84%e9%80%89"><i></i>中国制造隐形冠军榜单</a></li>
<li id="menu-item-3286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3286"> <a href="http://sino-manager.com"><i></i>海豚会</a></li>
         
         
         
         </div>

      </div>

        </div>

  </nav>

    </header>

<link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/article.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/rescommon/css/artcont_web_admin.css" media="all" />
<div class="index-main lph-main clr">
  <div class="artle-nowsite">
    <div class="inner">
      <div itemscope itemtype="http://schema.org/WebPage" id="crumbs">您所在的位置: <a itemprop="breadcrumb" href="http://www.sino-manager.com">首页</a> » <a itemprop="breadcrumb" href="http://www.sino-manager.com/category/finance">即时财经</a> » <a class="current">杏树林助力中国肺癌云学院 将攻克肺癌进行到底</a></div>    </div>
  </div>
    <div class="inner">
    <div class="article-left lph-left">
      <div class="pageTop">
        <h1>
          杏树林助力中国肺癌云学院 将攻克肺癌进行到底        </h1>
      </div>
      <!-- pageTop END-->
      <div class="pageInfo clr">
        <div class="pi-author"> <span>
          2016年09月29日 12:00          </span> <i style="color:#FD5D3C;">编辑：</i>
          经理人网编辑        </div>
        <!-- pi-author END -->
        <div class="pi-comment"> <a><span>
          <span class="ds-thread-count" data-thread-key="27001" data-replace="1">0</span>          </span></a> </div>
        <!-- pi-comment END --> 
      </div>
      <!-- pageInfo END --> 
      
      <!-- pageTag -->
      <div class="pageCont lph-article-comView ">
        
			            			<p><span id="spanHghltf0ac">北京</span>2016年9月29日电 /美通社/ -- 由国内著名肺癌专家支修益教授牵头发起、杏树林提供技术支持的中国肺癌防治协作网络平台 -- “中国肺癌云学院”，于9月24日~ 26日召开的2016年全国肺癌诊疗新技术新进展学习班上举行启动仪式，来自全国300位胸外科医师及学者参加了启动仪式。</p> 
<div id="prni_dvprnejpg75aaleft" style="TEXT-ALIGN: center; WIDTH: 100%"> 
 <a href="http://photos.prnasia.com/prnh/20160929/0861610172-a" ><img id="prnejpg75aaleft" title="杏树林&amp;中国肺癌云学院" border="0" alt="杏树林&amp;中国肺癌云学院" align="middle" src="http://photos.prnasia.com/prnvar/20160929/0861610172-a" /></a> 
 <br /> 
 <span>杏树林&amp;中国肺癌云学院</span> 
</div> 
<p>国家卫生计生委发布的最新数字显示，目前我国每年新发病的肺癌患者超过80万，每年死于肺癌的患者高于60万。肺癌的发病率、死亡率，在城市和农村、男性和女性中都呈现上升趋势。如何早期发现、诊断和规范化治疗是目前肺癌防治领域专家共同面对的课题。“中国肺癌云学院”正是在该背景下应运而生。</p> 
 
<p>首都医科大学肺癌诊疗中心主任、首都医科大学宣武医院胸外科主任、中国抗癌协会科普宣传部部长、中国癌症基金会控烟与肺癌防治工作部部长和中国胸外科肺癌联盟主席支修益教授表示，“中国肺癌云学院”将借助移动互联网络技术，搭建不同地区不同层级的医生沟通平台，构建专注于肺癌疾病三级防治的分级诊疗体系，实现各级肺癌医疗资源的联动，最终实现肺癌疾病的早期发现、诊断和规范化治疗。</p> 
<p>支修益介绍，相对于传统零散的肺癌协作方式，“中国肺癌云学院”具备以下三个优点：</p> 
<p><b>打破时空局限，实现零成本沟通</b></p> 
<p>我国吸烟人数多，肺部疾病发病率高，肺癌逐渐成为医疗中的常见病和多发病，由此建立一套适用于胸外科医生操作的规范化预防和诊疗方案一直是我国医改推进的重点。</p> 
<p>支修益介绍，“中国肺癌云学院”是利用移动互联网技术，通过云协作的形式让不同地区、不同层级的胸外科医生随时随地接受规范化诊疗课程，打破之前地理位置和路程奔波的苦恼。“‘中国肺癌云学院’将借助互联网发挥广连接和高效率的作用，将广大基层医生和专家连接在一起，将更规范的诊疗程序和庞大的肺癌诊疗需求连接在一起，提升当地医生的诊疗水平，将患者留在当地治疗，有助于实现分级诊疗。”</p> 
<p><b>汇聚海内外专家资源，打造互联网</b><b>+MDT </b><b>肺癌协作平台</b></p> 
<p>“中国肺癌云学院”已经向包括首都医科大学宣武医院胸外科专家在内的国内外各大肺癌专家发出入驻邀请，他们将在云学院中讨论疑难病例、分享科研成果、讨论最新临床指南并指导基层医生提高诊疗能力等。不仅如此，围绕肺癌防治相关的影像科、麻醉科、检验科、病理科、康复科等各科室专家也将入驻“中国肺癌云学院”，打造以肺癌单病种为中心的互联网+MDT（多学科协作）平台。</p> 
<p>在聚合专家资源的基础上，“中国肺癌云学院”还将为基层医生提供系统性学习课程和疑难讨论，针对发病率高、危重性的肺部疾病进行重点授课。</p> 
<p><b>打造肺癌防治样板间示范作用，重构肺癌诊疗模式</b></p> 
<p>随着我国医改的深入推进，政策方向将指向医疗资源下沉和跨区域跨级别医生协作。在这两个方向的指引下，“中国肺癌云学院”将打造肺癌防治样板间示范作用，由上而下沉淀肺癌诊疗经验，由下而上解决疑难病例，重构肺癌诊疗模式。</p> 
<p>作为“中国肺癌云学院”的技术支持方，杏树林已经覆盖全国约30%的执业医生用户，其中10万+的基层医生已经加入杏树林云学院。杏树林通过云课堂、云查房等形式进行医生间的协作指导。“中国肺癌云学院”也将基于如此大的基层医生用户规模和协作形式发挥标杆作用。</p> 
<div id="prni_dvprnejpg7597left" style="TEXT-ALIGN: center; WIDTH: 100%"> 
 <a href="http://photos.prnasia.com/prnh/20160929/0861610172-b" ><img id="prnejpg7597left" title="杏树林＆中国肺癌云学院" border="0" alt="杏树林＆中国肺癌云学院" align="middle" src="http://photos.prnasia.com/prnvar/20160929/0861610172-b" /></a> 
 <br /> 
 <span>杏树林＆中国肺癌云学院</span> 
</div> 

					        <div class="lp-proCard clr"> 
        
        <a href="#" target="_blank">
         
          <div class="pic"> <img src="http://www.sino-manager.com/wp-content/themes/west588/uploads/new/product/pic/201509/55f0f562276ea.png@imagemogr2_2fthumbnail_2f298x200!.png" width="298" height="200"></div>
          <div class="txt">
            <div class="tit">iPhone 6s Plus</div>
            <div class="proCard-cnt"> 在实际使用中，Plus的使用感受就像一个iPad Mini Mini——尤其是在横屏模式下，而Plus的横屏键盘甚至直接加入了剪切、复制、粘贴和方向键，然后新建的笔记和电邮都像一张纸一样悬浮于整个界面之上，非常独特。看来苹果很擅长给不同大小的屏幕做各有特点的界面。 </div>
            <div class="vote-info"> 查看详情&gt;&gt; </div>
          </div>
          </a>        
         </div>
      </div>
      <div class="articleSourceSrc">&nbsp; 本文转载请注明来源：<a href = "http://www.sino-manager.com/27001.html">
        http://www.sino-manager.com/27001.html        </a></div>
      <div class="pageShenming clr"> <span>搜索公众号“经理人网”关注经理人网微信，CEO管理资讯即时掌握。本文版权归经理人网所有，转载请注明作者与原文链接】</span> </div>
      
      <!-- pageCont END -->
      <div class="pageActive clr"> 
        <!--  <div class="mark-like-btn clr"> <a class="share-btn like-btn" href="javascript:;" ><i></i><span>0</span>个人喜欢</a> <a class="share-btn collect collect-no" href="javascript:;" ><i></i><span>0</span>人收藏</a> </div>--> 
        <!-- Baidu Button BEGIN -->
        <div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a title="分享到QQ空间" href="#" class="bds_qzone" data-cmd="qzone"></a><a title="分享到新浪微博" href="#" class="bds_tsina" data-cmd="tsina"></a><a title="分享到腾讯微博" href="#" class="bds_tqq" data-cmd="tqq"></a><a title="分享到人人网" href="#" class="bds_renren" data-cmd="renren"></a><a title="分享到微信" href="#" class="bds_weixin" data-cmd="weixin"></a></div>
        <script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
</script> 
        <!-- Baidu Button END --> 
      </div>
      
      <!-- 相关文章 start -->
      <div class="realted-artle">
        <div class="tit"> <span class="name">相关文章</span> <span class="keyword"> 关键词：
                    </span> </div>
        <div class="list clr">
          <ul>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/26998.html"  title="Givex通过微信向客户提供忠诚度计划" target="_blank">
              Givex通过微信向客户提供忠诚度计划              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/26997.html"  title="Givex通过微信向客户提供忠诚度计划" target="_blank">
              Givex通过微信向客户提供忠诚度计划              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/26995.html"  title="李锦记青年厨师中餐国际大赛2016总决赛隆重举行" target="_blank">
              李锦记青年厨师中餐国际大赛2016总决赛隆重举行              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/26991.html"  title="TUV莱茵与浙江省机电产品质量检测所举办客户答谢会" target="_blank">
              TUV莱茵与浙江省机电产品质量检测所举办客户答谢会              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/26975.html"  title="求职取向趋于多元化 薪酬福利倾向再变化" target="_blank">
              求职取向趋于多元化 薪酬福利倾向再变化              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/26977.html"  title="陈龙：“震坤行”模式为何能提升 MRO 供应链效率" target="_blank">
              陈龙：“震坤行”模式为何能提升 MRO 供应链效率              </a></li>
                      </ul>
        </div>
      </div>
      
      <!-- pageRelate END --> 
      <!-- 评论 -->
      <div class="article-coment">
        <div class="lp-comment useComJs" id="lph-comment">
          <input id="lp_item_id" type="hidden" name="item_id" value="51927">
          <input id="lp_item_type" type="hidden" name="type" value="2">
          <div class="h2 clr">
            <h2>文章点评：</h2>
            
<div id="comments" class="comments-area">

	
			
</div><!-- #comments -->
          </div>
        </div>
      </div>
      <!-- 评论 --> 
      
    </div>
    <!-- lph-left -->
    <div class="lph-right">
  <div class="about-author" id="article_author_info">
    <div class="aboutAur-main">
      <div class="aboutAur-mes clr"> <a rel="nofollow" href="http://www.sino-manager.com" target="_blank"> <img src="  http://www.sino-manager.com/wp-content/uploads/2015/09/zp.jpg" width="238"> </a> </div>
      <div class="monthHot-artle">
        <div class="tit"><span>当月热门文章</span></div>
        <div class="list">
          <ul>
                                                <li><a href="http://www.sino-manager.com/24130.html" title="拿下德甲丰富布局  微鲸打造年轻人所爱体育" target="_blank">
              拿下德甲丰富布局  微鲸打造年轻人所爱体育              </a></li>
                        <li><a href="http://www.sino-manager.com/26177.html" title="丁香园推出健康中国面对面，专注医疗热点刷爆朋友圈" target="_blank">
              丁香园推出健康中国面对面，专注医疗热点刷爆朋友圈              </a></li>
                        <li><a href="http://www.sino-manager.com/25210.html" title="春雨国际完成两轮融资，海外医疗互联网平台模式受青睐" target="_blank">
              春雨国际完成两轮融资，海外医疗互联网平台模式受青睐              </a></li>
                        <li><a href="http://www.sino-manager.com/24525.html" title="华为nova系列手机超出人们的预期" target="_blank">
              华为nova系列手机超出人们的预期              </a></li>
                        <li><a href="http://www.sino-manager.com/24764.html" title="首届中德制造业论坛即将举行" target="_blank">
              首届中德制造业论坛即将举行              </a></li>
                        <li><a href="http://www.sino-manager.com/24538.html" title="孙丕恕出席B20：发展数字经济是全球经济复苏的必由之路" target="_blank">
              孙丕恕出席B20：发展数字经济是全球经济复苏的必由之路              </a></li>
                        <li><a href="http://www.sino-manager.com/25021.html" title="PMI(中国)2016项目管理大会将于10月在京隆重举行" target="_blank">
              PMI(中国)2016项目管理大会将于10月在京隆重举行              </a></li>
                        <li><a href="http://www.sino-manager.com/24512.html" title="浪潮云摘得2015-2016年度可信云政务云服务大奖等多项资质荣誉" target="_blank">
              浪潮云摘得2015-2016年度可信云政务云服务大奖等多项资质荣誉              </a></li>
                        <li><a href="http://www.sino-manager.com/24476.html" title="丰盛创建125+全球医养抗衰联盟：共筑医美抗衰产业未来" target="_blank">
              丰盛创建125+全球医养抗衰联盟：共筑医美抗衰产业未来              </a></li>
                        <li><a href="http://www.sino-manager.com/26244.html" title="2016年2季度中国电影在线票务市场季度监测报告发布" target="_blank">
              2016年2季度中国电影在线票务市场季度监测报告发布              </a></li>
                                              </ul>
        </div>
      </div>
    </div>
  </div>
  <div class="right-box"> <a rel="nofollow" href="no entry" target="_blank"> <img src="  http://www.sino-manager.com/wp-content/uploads/2015/09/55cb12c5b134f.jpg" width="278"> </a> </div>
</div>
    <!-- lph-right --> 
  </div>
    <div class="clr"></div>
</div>
<!-- index-main END -->
<div class="yp-footer">
  <div class="inner">
    <div class="yp-footer-top clr">
      <div class="left">
        <div class="flogo"> <img src="http://www.sino-manager.com/wp-content/themes/west588/resweb/images/common/lph-footer-logo.png"> </div>
      </div>
      <div class="right clr">
        <div class="links">
          <li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"> <a href="http://www.sino-manager.com/post">我要投稿</a>|</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"> <a href="http://www.sino-manager.com/join">加入我们</a>|</li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"> <a href="http://www.sino-manager.com/about">关于我们</a>|</li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"> <a href="http://www.sino-manager.com/contact">联系我们</a>|</li>
          <div class="us"> <a rel="nofollow" class="weibo" href="http://http://www.sino.com" target="_blank"></a> <a rel="nofollow" class="email" href="mailto:sino@qq.com"></a> </div>
        </div>
      </div>
    </div>

    <div class="yp-footer-btm"> <span style="font-size: 13px; color: #636363;">友情链接：<a href="http://www.west588.com" title="wordpress仿站" target="_blank" style="color:#313131">wordpress仿站</a></span>
      <ul class="clr">
        <li><a href="http://www.chinaceot.com" target="_blank">总裁网</a></li>
<li><a href="http://www.p5w.net" target="_blank">全景网</a></li>
<li><a href="http://www.caijing.com.cn" target="_blank">财经网</a></li>
<li><a href="http://www.cmmo.cn" rel="nofollow" target="_blank">第一营销网</a></li>
<li><a href="http://www.afinance.cn" rel="nofollow" target="_blank">第一金融网</a></li>
<li><a href="http://www.ifeng.com" rel="nofollow" target="_blank">凤凰网</a></li>
<li><a href="http://finance.sina.com.cn" rel="nofollow" target="_blank">新浪财经</a></li>
<li><a href="http://www.prnasia.com" rel="nofollow" target="_blank">美通社</a></li>
<li><a href="http://www.qq.com" rel="nofollow" target="_blank">腾讯网</a></li>
<li><a href="http://www.21cn.com" rel="nofollow" target="_blank">21CN</a></li>
<li><a href="http://www.bnet.com.cn" rel="nofollow" target="_blank">BNET商学院</a></li>
<li><a href="http://www.huanqiu.com/" rel="nofollow" target="_blank">环球网</a></li>
<li><a href="http://www.cntv.cn/" rel="nofollow" target="_blank">央视网</a></li>
<li><a href="http://www.zgjrjw.com/" rel="nofollow" target="_blank">中国金融界</a></li>
<li><a href="http://www.eastmoney.com/" rel="nofollow" target="_blank">东方财富网</a></li>
<li><a href="http://www.hq88.com/" rel="nofollow" target="_blank">华企商学院</a></li>
<li><a href="http://www.hexun.com/" rel="nofollow" target="_blank">和讯网</a></li>
<li><a href="http://www.163.com/" rel="nofollow" target="_blank">网易</a></li>
<li><a href="http://www.meihua.info/" rel="nofollow" target="_blank">梅花网</a></li>
<li><a href="http://www.chinavalue.net/" rel="nofollow" target="_blank">价值中国网</a></li>
<li><a href="http://www.pedaily.cn/" rel="nofollow" target="_blank">投资界</a></li>
<li><a href="http://www.chinanews.com/" rel="nofollow" target="_blank">中国新闻网</a></li>
<li><a href="http://www.bankhr.com/" rel="nofollow" target="_blank">金融英才网</a></li>     
      </ul>
    </div>
  </div>
  <div class="yp-copyright">
    <div class="inner">
      <p>经理人网 版权所有 未经本站同意或授权不得转载网站的内容。转载请注明：”转载自经理人网“。<a style="color:#6F6F6F" rel="external nofollow" href="http://www.miitbeian.gov.cn" target="_blank">备案号:粤ICP备12007954号</a><script id="ebsgovicon" src="http://szcert.ebs.org.cn/govicon.js?id=1a2f5ac1-9e96-45e9-947f-b530f973669a&width=18&height=25&type=1" type="text/javascript" charset="utf-8"></script> </p>
        <script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "//hm.baidu.com/hm.js?bdeb1481ccc2de73248230c9c4ee5907";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
    </div>
  </div>
</div>



</body></html>