<!DOCTYPE HTML>

<html>

    <head>

    <meta charset="UTF-8"/>

    <title>

    必维集团董事会主席Frederic Lemoine到访必维中国总部 - 经理人网—为中国企业管理提升提供领先商业思想和本土解决方案
    </title>

    <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=1;">

    <link href="http://www.sino-manager.com/wp-content/themes/west588/favicon.ico"/>

    <link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/common/base.css" media="all" />

    <link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/common/footer.css" media="all" />



    <!--[if IE]>

    <script>

       (function(){var e="abbr, article, aside, audio, canvas, datalist, details, dialog, eventsource, figure, footer, header, hgroup, mark, menu, meter, nav, output, progress, section, time, video".split(', ');var i=e.length;while(i--){document.createElement(e[i])}})()

    </script>

    <![endif]-->

    <script src="http://www.sino-manager.com/wp-content/themes/west588/resweb/js/libs/jquery-sea.js"></script>

    <script src="http://www.sino-manager.com/wp-content/themes/west588/rescommon/js/yp_tipboxes/tips.js"></script>

       <script src="http://www.sino-manager.com/wp-content/themes/west588/resweb/js/common/global.js"></script>

    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sino-manager.com/28501.html" />
<meta property="og:locale" content="zh_CN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="必维集团董事会主席Frederic Lemoine到访必维中国总部 - 经理人网—为中国企业管理提升提供领先商业思想和本土解决方案" />
<meta property="og:description" content="&#30021;&#35848;&#24517;&#32500;&#20013;&#22269;&#30340;&#21457;&#23637;
                                    			&#19978;&#28023;2016&#24180;10&#26376;14&#26085;&#30005; /&#32654;&#36890;&#31038;/ -- 10&#26376;10&#26085;&#65292;&#24517;&#32500;&#22269;&#38469;&#26816;&#39564;&#38598;&#22242;&#65288;Bureau Veritas&#65289;&#33891;&#20107;&#20250;&#20027;&#24109;Frederic Lemoine&#21040;&#35775;&#24517;&#32500;&#20013;&#22269;&#19978;&#28023;&#24635;&#37096;&#65292;&#24182;&#21484;&#24320;&#20869;&#37096;&#32844;&#24037;&#20250;&#35758;&#65292;&#30021;&#35848;&#24517;&#32500;&#22312;&#20013;&#22269;&#30340;&#21457;&#23637;&#21069;&#26223;&#12290; 
&#20316;&#20026;&#24517;&#32500;&#38598;&#22242;&#30340;&#33891;&#20107;&#20250;&#20027;&#24109;&#65292;&#21516;&#26102;&#20063;&#26159;&#22810;&#23478;&#25237;&#36164;&#20844;&#21496;&#21644;&#20225;&#19994;&#30340;&#33891;&#20107;&#20250;&#20027;&#24109;&#19982;&#33891;&#20107;&#65292;Lemoine&#20808;&#29983;&#22312;&#32463;&#27982;&#12289;&#25919;&#27835;&#21644;&#36328;&#25991;&#21270;&#39046;&#22495;&#37117;&#28145;&#20855;&#32463;&#39564;&#12290;&#22312;&#20027;&#26088;&#28436;&#35762;&#20013;&#65292;Lemoine&#20808;&#29983;&#30021;&#35848;&#20102;&#20182;&#25152;&#30446;&#30585;&#30340;&#20013;&#27861;&#20004;&#22269;&#20043;&#38388;&#21451;&#35850;&#28145;&#21402;&#65292;&#20197;&#21450;&#22312;&#20013;&#22269;&#20108;&#21313;&#24180;&#32763;&#22825;&#35206;&#22320;&#30340;&#21464;&#21270;&#19979;&#65292;&#24517;&#32500;&#22312;&#20013;&#22269;&#30340;&#21457;&#23637;&#65292;&#24182;&#23637;&#26395;&#20102;&#20196;&#20154;&#25391;&#22859;&#30340;&#26410;&#26469;&#12290; 
 
  
 &#24517;&#32500;&#38598;&#22242;&#33891;&#20107;&#20250;&#20027;&#24109;Frederic Lemoine&#20808;&#29983;&#21040;&#35775;&#24517;&#32500;&#20013;&#22269;&#24635;&#37096;&#65292;&#30021;&#35848;&#24517;&#32500;&#20013;&#22269;&#30340;&#21457;&#23637; 
 
&#20182;&#24863;&#35874;&#24517;&#32500;&#20013;&#22269;&#21592;&#24037;&#30340;&#20248;&#31168;&#34920;&#29616;&#65292;&#24182;&#40723;&#21169;&#22823;&#23478;&#32487;&#32493;&#21162;&#21147;&#65292;&#20026;&#20844;&#21496;&#23547;&#25214;&#26032;&#30340;&#26426;&#20250;&#65292;&#23454;&#29616;&#20844;&#21496;&#30340;&#30446;&#26631;&#12290;&#20182;&#35828;&#65306;&ldquo;&#24517;&#32500;&#20013;&#22269;&#30340;&#36816;&#33829;&#29366;&#20917;&#35753;&#25105;&#21360;&#35937;&#28145;&#21051;&#65292;&#20170;&#22825;&#22312;&#24231;&#30340;&#21508;&#20301;&#33021;&#22815;&#36890;&#36807;&#23545;&#24517;&#32500;&#20013;&#22269;&#30340;&#39046;&#23548;&#65292;&#20026;&#25972;&#20010;&#24517;&#32500;&#38598;&#22242;&#24102;&#26469;&#24040;&#22823;&#25913;&#21464;&#12290;&#25105;&#35748;&#20026;&#20174;&#38271;&#36828;&#26469;&#30475;&#65292;&#24517;&#32500;&#22312;&#20013;&#22269;&#30340;&#21457;&#23637;&#23558;&#26159;&#26368;&#22823;&#30340;&#12290;&#24517;&#32500;&#20013;&#22269;&#19981;&#35770;&#20174;&#38599;&#21592;&#20154;&#25968;&#12289;&#24180;&#25910;&#30410;&#36824;&#26159;&#21033;&#28070;&#19978;&#26469;&#35762;&#37117;&#23558;&#25490;&#21517;&#31532;&#19968;&#12290;&#26159;&#20320;&#20204;&#22312;&#24102;&#39046;&#20844;&#21496;&#21521;2020&#24180;&#30340;&#25112;&#30053;&#30446;&#26631;&#36808;&#36827;&#12290;&rdquo;  
 
Lemoine&#20808;&#29983;&#23545;&#20013;&#22269;&#32463;&#27982;&#29615;&#22659;&#30340;&#21464;&#21270;&#20063;&#39047;&#20855;&#35265;&#35299;&#65292;&#20182;&#36824;&#20511;&#20197;&#20313;&#21326;&#25152;&#33879;&#30340;&#23567;&#35828;&#12298;&#20804;&#24351;&#12299;&#65292;&#26469;&#34920;&#36848;&#23545;&#20110;&#20013;&#22269;&#22478;&#20065;&#20108;&#20803;&#12289;&#22810;&#20803;&#30340;&#20215;&#20540;&#25991;&#21270;&#30340;&#29702;&#35299;&#12290; 
&#22312;&#35848;&#21040;&#20013;&#22269;&#30340;&#31532;&#19977;&#26041;&#26816;&#39564;&#24066;&#22330;&#26102;&#65292;Lemoine&#20808;&#29983;&#25351;&#20986;&#65292;&#38543;&#30528;&#32463;&#27982;&#21457;&#23637;&#65292;&#20013;&#22269;&#23545;&#20449;&#29992;&#12289;&#36136;&#37327;&#12289;&#21487;&#25345;&#32493;&#21457;&#23637;&#30340;&#38656;&#27714;&#36234;&#26469;&#36234;&#22823;&#12290;&#38500;&#27492;&#20043;&#22806;&#65292;&#24517;&#32500;&#20063;&#23558;&#20174;&#20840;&#29699;&#30340;&#22806;&#21253;&#36235;&#21183;&#20013;&#21463;&#30410;&#12290;&#24517;&#32500;&#26377;&#24222;&#22823;&#30340;&#23458;&#25143;&#32676;&#65292;&#20026;&#20840;&#29699;&#20247;&#22810;&#22823;&#22411;&#20225;&#19994;&#25552;&#20379;&#26381;&#21153;&#12290;&#20026;&#20102;&#38598;&#20013;&#31934;&#21147;&#20110;&#26680;&#24515;&#19994;&#21153;&#65292;&#36825;&#20123;&#23458;&#25143;&#24448;&#24448;&#20250;&#23558;&#26816;&#39564;&#12289;&#26816;&#27979;&#21450;&#35748;&#35777;&#24037;&#20316;&#22806;&#21253;&#32473;&#29420;&#31435;&#31532;&#19977;&#26041;&#12290;&#24517;&#32500;&#20013;&#22269;&#26410;&#26469;&#30340;&#25104;&#38271;&#65292;&#23558;&#22823;&#22823;&#24471;&#30410;&#20110;&#27492;&#36235;&#21183;&#12290; 
 
  
 &#24517;&#32500;&#38598;&#22242;&#33891;&#20107;&#20250;&#20027;&#24109;Frederic Lemoine&#20808;&#29983;&#21450;CEO&#19982;&#21271;&#20122;&#21306;&#31649;&#29702;&#23618;&#21512;&#24433; 
 
&#26368;&#21518;&#65292;Lemoine&#20808;&#29983;&#34920;&#36798;&#20102;&#20182;&#23545;&#24517;&#32500;&#20013;&#22269;&#30340;&#20449;&#24515;&#12290;&#20182;&#25351;&#20986;&#65292;&#24517;&#32500;&#26377;&#24456;&#22810;&#20248;&#31168;&#30340;&#32769;&#21592;&#24037;&#65292;&#21516;&#26102;&#20063;&#26377;&#26032;&#20154;&#19981;&#26029;&#21152;&#20837;&#65292;&#30456;&#20449;&#22312;&#24517;&#32500;&#38598;&#22242;CEO Didier Michaud-Daniel&#21644;&#21271;&#20122;&#21306;&#25191;&#34892;&#24635;&#35009;&#39532;&#25463;&#40857;&#30340;&#24102;&#39046;&#19979;&#65292;&#24517;&#32500;&#20013;&#22269;&#19968;&#23450;&#20250;&#26377;&#38271;&#36828;&#24040;&#22823;&#30340;&#21457;&#23637;&#12290;&#20182;&#35828;&#65306;&ldquo;&#24517;&#32500;&#24050;&#26377;&#23558;&#36817;200&#24180;&#30340;&#21382;&#21490;&#65292;&#25105;&#20204;&#22312;&#27431;&#27954;&#21457;&#23637;&#21170;&#22836;&#21313;&#36275;&#65292;&#20294;&#26159;&#25105;&#30495;&#24515;&#30456;&#20449;&#65292;&#24517;&#32500;&#30340;&#26410;&#26469;&#22312;&#20013;&#22269;&#65292;&#22312;&#20320;&#20204;&#30340;&#25163;&#20013;&#12290;&rdquo; 
Lemoine&#20808;&#29983;&#22312;&#21326;&#30340;&#34892;&#31243;&#23558;&#25308;&#35775;&#21253;&#25324;&#19978;&#28023;&#24066;&#25919;&#24220;&#39046;&#23548;&#22312;&#20869;&#30340;&#22810;&#20301;&#37325;&#35201;&#20915;&#31574;&#20154;&#65292;&#30456;&#20449;&#65292;&#24517;&#32500;&#26410;&#26469;&#38024;&#23545;&#20013;&#22269;&#21644;&#26816;&#39564;&#26816;&#27979;&#34892;&#19994;&#30340;&#36827;&#19968;&#27493;&#21457;&#23637;&#21644;&#25237;&#36164;&#35745;&#21010;&#23558;&#20197;&#27492;&#20026;&#22865;&#26426;&#36827;&#19968;&#27493;&#23637;&#24320;&#12290;" />
<meta property="og:url" content="http://www.sino-manager.com/28501.html" />
<meta property="og:site_name" content="经理人网—为中国企业管理提升提供领先商业思想和本土解决方案" />
<meta property="article:section" content="即时财经" />
<meta property="article:published_time" content="2016-10-14T22:06:00+00:00" />
<meta property="og:image" content="http://photos.prnasia.com/prnvar/20161013/0861610568-a" />
<meta property="og:image" content="http://photos.prnasia.com/prnvar/20161013/0861610568-b" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="经理人网—为中国企业管理提升提供领先商业思想和本土解决方案 &raquo; Feed" href="http://www.sino-manager.com/feed" />
<link rel="alternate" type="application/rss+xml" title="经理人网—为中国企业管理提升提供领先商业思想和本土解决方案 &raquo; 评论Feed" href="http://www.sino-manager.com/comments/feed" />
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.sino-manager.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.6' type='text/css' media='all' />
<script type="text/javascript">
var duoshuoQuery = {"short_name":"sino-manager","sso":{"login":"http:\/\/www.sino-manager.com\/wp-login.php?action=duoshuo_login","logout":"http:\/\/www.sino-manager.com\/wp-login.php?action=logout&_wpnonce=56ed54b7e6"},"theme":"default","stylePatch":"wordpress\/\u897f\u7ef4\u7f51\u7edc"};
duoshuoQuery.sso.login += '&redirect_to=' + encodeURIComponent(window.location.href);
duoshuoQuery.sso.logout += '&redirect_to=' + encodeURIComponent(window.location.href);
</script>
<script type="text/javascript" src="http://static.duoshuo.com/embed.js" charset="UTF-8" async="async"></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sino-manager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sino-manager.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='shortlink' href='http://www.sino-manager.com/?p=28501' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

    </head>

    <body>

<script>

	document.domain = "127.0.0.1";

    function yingpengIslogin_callback(){

        seajs.use('http://www.sino-manager.com/wp-content/themes/west588/resweb/js/common/com_login',function(user) {

          user.init();

        });

    }

</script>

<div class="explorer" id="low-explorer">

      <div class="inner"> <em class="warn ico"></em> <span>您正在使用IE低版浏览器，为了您的经理人账号安全和更好的产品体验，强烈建议使用更快更安全的浏览器</span> <span class="ico exp-ico1"></span> <span class="ico exp-ico2"></span> <span class="ico exp-ico3"></span> <span class="ico exp-ico4"></span> <span class="ico exp-ico5"></span> </div>

    </div>

<!--[if lte IE 8]>

    <script>

       (function(){var e=['abbr', 'article', 'aside', 'audio', 'canvas', 'datalist', 'details', 'dialog', 'eventsource', 'figure', 'footer', 'header', 'hgroup', 'mark', 'menu', 'meter', 'nav', 'output', 'progress', 'section', 'time', 'video'];for(var i = e.length; i--;) document.createElement(e[i])})()



       //低版本浏览器

        document.getElementById("low-explorer").style.display = 'block';



    </script>

<![endif]-->



<header class="yp-header">

      <div class="yp-header-top  inner clr"> <a class="yp-header-logo" href="http://www.sino-manager.com"> <img src="http://www.sino-manager.com/wp-content/themes/west588/resweb/images/common/lp_logo.png" height="52" alt="logo"> <span> 影响中国管理实践</span> </a> 

    <!--  <div class="yp-header-message"> <a class="bell" href="#"> <i class="ico"></i> <em class="count"></em> </a> </div>-->

    <div class="yp-header-user-box">

          <div class="yp-header-user">

        <div class="user-main">

              <div class="avatar"><img width="36" height="36" src="http://www.sino-manager.com/wp-content/themes/west588/resweb/home/images/member/nologin.jpg" alt=""></div>

              <span class="nickname">用户</span> <span class="arrow"></span> </div>

        <div class="user-link">

              <ul>

            <li class="l1"><a href="#"><i></i>登录</a></li>

            <li class="l2"><a href="#"><i></i>注册</a></li>

            <li class="l3"><a href="#"><i></i>个人中心</a></li>

            <li class="l4"><a href="#"><i></i>退出</a></li>

          </ul>

            </div>

      </div>

        </div>

    <div class="yp-header-search">

          <form id="searchform" method="GET" action="http://www.sino-manager.com" style="height: 100%;">

        <input class="text" type="text" name="s" autocomplete="off" value="">

        <input class="submit" type="submit" value="">

      </form>

        </div>

  </div>

      <nav class="yp-header-nav nav-static">

    <div class="nav_wrap">

          <div class="inner clr">

        <div class="yp-header-menu"> <span class="arrow"></span>

              <ul>

            <li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36"> <a href="http://www.sino-manager.com/">首页</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"> <a href="http://www.sino-manager.com/category/ceoread">新思维</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"> <a href="http://www.sino-manager.com/category/rlzy">商业观察</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"> <a href="http://www.sino-manager.com/category/qyjl">企业战略</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"> <a href="http://www.sino-manager.com/category/txzf">人力资源</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"> <a href="http://www.sino-manager.com/category/spsh">市场与营销</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"> <a href="http://www.sino-manager.com/category/scyx">尚品生活</a></li>

          </ul>

            </div>

        <div class="yp-header-links">
        
 
         
                <li id="menu-item-3285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3285"> <a href="https://shop123144848.taobao.com/"><i></i>杂志订阅</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"> <a href="http://www.sino-manager.com/category/active/%e4%b8%ad%e5%9b%bd%e5%88%b6%e9%80%a0%e9%9a%90%e5%bd%a2%e5%86%a0%e5%86%9b%e6%a6%9c%e5%8d%95%e8%af%84%e9%80%89"><i></i>中国制造隐形冠军榜单</a></li>
<li id="menu-item-3286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3286"> <a href="http://sino-manager.com"><i></i>海豚会</a></li>
         
         
         
         </div>

      </div>

        </div>

  </nav>

    </header>

<link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/article.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/rescommon/css/artcont_web_admin.css" media="all" />
<div class="index-main lph-main clr">
  <div class="artle-nowsite">
    <div class="inner">
      <div itemscope itemtype="http://schema.org/WebPage" id="crumbs">您所在的位置: <a itemprop="breadcrumb" href="http://www.sino-manager.com">首页</a> » <a itemprop="breadcrumb" href="http://www.sino-manager.com/category/finance">即时财经</a> » <a class="current">必维集团董事会主席Frederic Lemoine到访必维中国总部</a></div>    </div>
  </div>
    <div class="inner">
    <div class="article-left lph-left">
      <div class="pageTop">
        <h1>
          必维集团董事会主席Frederic Lemoine到访必维中国总部        </h1>
      </div>
      <!-- pageTop END-->
      <div class="pageInfo clr">
        <div class="pi-author"> <span>
          2016年10月14日 22:06          </span> <i style="color:#FD5D3C;">编辑：</i>
          经理人网编辑        </div>
        <!-- pi-author END -->
        <div class="pi-comment"> <a><span>
          <span class="ds-thread-count" data-thread-key="28501" data-replace="1">0</span>          </span></a> </div>
        <!-- pi-comment END --> 
      </div>
      <!-- pageInfo END --> 
      
      <!-- pageTag -->
      <div class="pageCont lph-article-comView ">
        
						            <p><span class="xn-subheadline">畅谈必维中国的发展</span></p>
                                    			<p>上海2016年10月14日电 /美通社/ -- 10月10日，<a href="http://www.bureauveritas.cn/"  rel="nofollow">必维国际检验集团</a>（Bureau Veritas）董事会主席Fr<span id="spanHghltd3f2">e</span>d<span id="spanHghltc43b">e</span>ric Lemoine到访必维中国上海总部，并召开内部职工会议，畅谈必维在中国的发展前景。</p> 
<p>作为必维集团的董事会主席，同时也是多家投资公司和企业的董事会主席与董事，Lemoine先生在经济、政治和跨文化领域都深具经验。在主旨演讲中，Lemoine先生畅谈了他所目睹的中法两国之间友谊深厚，以及在中国二十年翻天覆地的变化下，必维在中国的发展，并展望了令人振奋的未来。</p> 
<div id="prni_dvprnejpg89c9left" style="TEXT-ALIGN: center; WIDTH: 100%"> 
 <a href="http://photos.prnasia.com/prnh/20161013/0861610568-a" ><img id="prnejpg89c9left" title="必维集团董事会主席Frederic Lemoine先生到访必维中国总部，畅谈必维中国的发展" border="0" alt="必维集团董事会主席Frederic Lemoine先生到访必维中国总部，畅谈必维中国的发展" align="middle" src="http://photos.prnasia.com/prnvar/20161013/0861610568-a" /></a> 
 <br /> 
 <span>必维集团董事会主席Frederic Lemoine先生到访必维中国总部，畅谈必维中国的发展</span> 
</div> 
<p>他感谢必维中国员工的优秀表现，并鼓励大家继续努力，为公司寻找新的机会，实现公司的目标。他说<span id="spanHghlt29fc">：</span>“必维中国的运营状况让我印象深刻，今天在座的各位能够通过对必维中国的领导，为整个必维集团带来巨大改变。我认为从长远来看，必维在中国的发展将是最大的。必维中国不论从雇员人数、年收益还是利润上来讲都将排名第一。是你们在带领公司向2020年的战略目标迈进。” </p> 
 
<p>Lemoine先生对中国经济环境的变化也颇具见解，他还借以余华所著的小说《兄弟》，来表述对于中国城乡二元、多元的价值文化的理解。</p> 
<p>在谈到中国的第三方检验市场时，Lemoine先生指出，随着经济发展，中国对信用、质量、可持续发展的需求越来越大。除此之外，必维也将从全球的外包趋势中受益。必维有庞大的客户群，为全球众多大型企业提供服务。为了集中精力于核心业务，这些客户往往会将检验、检测及认证工作外包给独立第三方。必维中国未来的成长，将大大得益于此趋势。</p> 
<div id="prni_dvprnejpgea91left" style="TEXT-ALIGN: center; WIDTH: 100%"> 
 <a href="http://photos.prnasia.com/prnh/20161013/0861610568-b" ><img id="prnejpgea91left" title="必维集团董事会主席Frederic Lemoine先生及CEO与北亚区管理层合影" border="0" alt="必维集团董事会主席Frederic Lemoine先生及CEO与北亚区管理层合影" align="middle" src="http://photos.prnasia.com/prnvar/20161013/0861610568-b" /></a> 
 <br /> 
 <span>必维集团董事会主席Frederic Lemoine先生及CEO与北亚区管理层合影</span> 
</div> 
<p>最后，Lemoine先生表达了他对必维中国的信心。他指出，必维有很多优秀的老员工，同时也有新人不断加入，相信在必维集团CEO Didier Michaud-Daniel和北亚区执行总裁马捷龙的带领下，必维中国一定会有长远巨大的发展。他说：“必维已有将近200年的历史，我们在欧洲发展劲头十足，但是我真心相信，必维的未来在中国，在你们的手中。”</p> 
<p><span id="spanHghltb792">Lemoine</span>先生在华的行程将拜访包括上海市政府领导在内的多位重要决策人，相信，必维未来针对中国和检验检测行业的进一步发展和投资计划将以此为契机进一步展开。</p> 

					        <div class="lp-proCard clr"> 
        
        <a href="#" target="_blank">
         
          <div class="pic"> <img src="http://www.sino-manager.com/wp-content/themes/west588/uploads/new/product/pic/201509/55f0f562276ea.png@imagemogr2_2fthumbnail_2f298x200!.png" width="298" height="200"></div>
          <div class="txt">
            <div class="tit">iPhone 6s Plus</div>
            <div class="proCard-cnt"> 在实际使用中，Plus的使用感受就像一个iPad Mini Mini——尤其是在横屏模式下，而Plus的横屏键盘甚至直接加入了剪切、复制、粘贴和方向键，然后新建的笔记和电邮都像一张纸一样悬浮于整个界面之上，非常独特。看来苹果很擅长给不同大小的屏幕做各有特点的界面。 </div>
            <div class="vote-info"> 查看详情&gt;&gt; </div>
          </div>
          </a>        
         </div>
      </div>
      <div class="articleSourceSrc">&nbsp; 本文转载请注明来源：<a href = "http://www.sino-manager.com/28501.html">
        http://www.sino-manager.com/28501.html        </a></div>
      <div class="pageShenming clr"> <span>搜索公众号“经理人网”关注经理人网微信，CEO管理资讯即时掌握。本文版权归经理人网所有，转载请注明作者与原文链接】</span> </div>
      
      <!-- pageCont END -->
      <div class="pageActive clr"> 
        <!--  <div class="mark-like-btn clr"> <a class="share-btn like-btn" href="javascript:;" ><i></i><span>0</span>个人喜欢</a> <a class="share-btn collect collect-no" href="javascript:;" ><i></i><span>0</span>人收藏</a> </div>--> 
        <!-- Baidu Button BEGIN -->
        <div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a title="分享到QQ空间" href="#" class="bds_qzone" data-cmd="qzone"></a><a title="分享到新浪微博" href="#" class="bds_tsina" data-cmd="tsina"></a><a title="分享到腾讯微博" href="#" class="bds_tqq" data-cmd="tqq"></a><a title="分享到人人网" href="#" class="bds_renren" data-cmd="renren"></a><a title="分享到微信" href="#" class="bds_weixin" data-cmd="weixin"></a></div>
        <script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
</script> 
        <!-- Baidu Button END --> 
      </div>
      
      <!-- 相关文章 start -->
      <div class="realted-artle">
        <div class="tit"> <span class="name">相关文章</span> <span class="keyword"> 关键词：
                    </span> </div>
        <div class="list clr">
          <ul>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/28500.html"  title="必维集团董事会主席Frederic Lemoine到访必维中国总部" target="_blank">
              必维集团董事会主席Frederic Lemoine到访必维中国总部              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/28495.html"  title="中关村创业大街-英特尔开放创新实验室顺利启动" target="_blank">
              中关村创业大街-英特尔开放创新实验室顺利启动              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/28494.html"  title="中关村创业大街-英特尔开放创新实验室顺利启动" target="_blank">
              中关村创业大街-英特尔开放创新实验室顺利启动              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/28496.html"  title="中关村创业大街-英特尔开放创新实验室顺利启动" target="_blank">
              中关村创业大街-英特尔开放创新实验室顺利启动              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/28478.html"  title="英国《金融时报》2016年度中国高峰论坛在杭举行" target="_blank">
              英国《金融时报》2016年度中国高峰论坛在杭举行              </a></li>
                        <li><a rel="bookmark" href="http://www.sino-manager.com/28479.html"  title="英国《金融时报》2016年度中国高峰论坛在杭举行" target="_blank">
              英国《金融时报》2016年度中国高峰论坛在杭举行              </a></li>
                      </ul>
        </div>
      </div>
      
      <!-- pageRelate END --> 
      <!-- 评论 -->
      <div class="article-coment">
        <div class="lp-comment useComJs" id="lph-comment">
          <input id="lp_item_id" type="hidden" name="item_id" value="51927">
          <input id="lp_item_type" type="hidden" name="type" value="2">
          <div class="h2 clr">
            <h2>文章点评：</h2>
            
<div id="comments" class="comments-area">

	
			
</div><!-- #comments -->
          </div>
        </div>
      </div>
      <!-- 评论 --> 
      
    </div>
    <!-- lph-left -->
    <div class="lph-right">
  <div class="about-author" id="article_author_info">
    <div class="aboutAur-main">
      <div class="aboutAur-mes clr"> <a rel="nofollow" href="http://www.sino-manager.com" target="_blank"> <img src="  http://www.sino-manager.com/wp-content/uploads/2015/09/zp.jpg" width="238"> </a> </div>
      <div class="monthHot-artle">
        <div class="tit"><span>当月热门文章</span></div>
        <div class="list">
          <ul>
                                                <li><a href="http://www.sino-manager.com/26244.html" title="2016年2季度中国电影在线票务市场季度监测报告发布" target="_blank">
              2016年2季度中国电影在线票务市场季度监测报告发布              </a></li>
                        <li><a href="http://www.sino-manager.com/26177.html" title="丁香园推出健康中国面对面，专注医疗热点刷爆朋友圈" target="_blank">
              丁香园推出健康中国面对面，专注医疗热点刷爆朋友圈              </a></li>
                        <li><a href="http://www.sino-manager.com/26683.html" title="8天在线重磅合作发布会：大数据将会发力校园零售品牌链" target="_blank">
              8天在线重磅合作发布会：大数据将会发力校园零售品牌链              </a></li>
                        <li><a href="http://www.sino-manager.com/25728.html" title="安辛迪：PMI让项目管理科学化职业化全球化" target="_blank">
              安辛迪：PMI让项目管理科学化职业化全球化              </a></li>
                        <li><a href="http://www.sino-manager.com/27102.html" title="漫居将参加Hotel Plus酒店及商业空间样板房品鉴" target="_blank">
              漫居将参加Hotel Plus酒店及商业空间样板房品鉴              </a></li>
                        <li><a href="http://www.sino-manager.com/25575.html" title="默克加入DiViNe联合企业，共同应对低产高成本的疫苗净化问题" target="_blank">
              默克加入DiViNe联合企业，共同应对低产高成本的疫苗净化问题              </a></li>
                        <li><a href="http://www.sino-manager.com/26248.html" title="51信用卡入选毕马威“中国金融科技50强榜单”" target="_blank">
              51信用卡入选毕马威“中国金融科技50强榜单”              </a></li>
                        <li><a href="http://www.sino-manager.com/27116.html" title="Stokke家居新品打造梦想婴儿房" target="_blank">
              Stokke家居新品打造梦想婴儿房              </a></li>
                        <li><a href="http://www.sino-manager.com/27185.html" title="昔日张瑞敏怒砸冰箱旧址 崛起亲和源高端养老公寓" target="_blank">
              昔日张瑞敏怒砸冰箱旧址 崛起亲和源高端养老公寓              </a></li>
                        <li><a href="http://www.sino-manager.com/26157.html" title="土地学会调查显示：住宅市场引领中国房地产市场复苏" target="_blank">
              土地学会调查显示：住宅市场引领中国房地产市场复苏              </a></li>
                                              </ul>
        </div>
      </div>
    </div>
  </div>
  <div class="right-box"> <a rel="nofollow" href="no entry" target="_blank"> <img src="  http://www.sino-manager.com/wp-content/uploads/2015/09/55cb12c5b134f.jpg" width="278"> </a> </div>
</div>
    <!-- lph-right --> 
  </div>
    <div class="clr"></div>
</div>
<!-- index-main END -->
<div class="yp-footer">
  <div class="inner">
    <div class="yp-footer-top clr">
      <div class="left">
        <div class="flogo"> <img src="http://www.sino-manager.com/wp-content/themes/west588/resweb/images/common/lph-footer-logo.png"> </div>
      </div>
      <div class="right clr">
        <div class="links">
          <li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"> <a href="http://www.sino-manager.com/post">我要投稿</a>|</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"> <a href="http://www.sino-manager.com/join">加入我们</a>|</li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"> <a href="http://www.sino-manager.com/about">关于我们</a>|</li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"> <a href="http://www.sino-manager.com/contact">联系我们</a>|</li>
          <div class="us"> <a rel="nofollow" class="weibo" href="http://http://www.sino.com" target="_blank"></a> <a rel="nofollow" class="email" href="mailto:sino@qq.com"></a> </div>
        </div>
      </div>
    </div>

    <div class="yp-footer-btm"> <span style="font-size: 13px; color: #636363;">友情链接：<a href="http://www.west588.com" title="wordpress仿站" target="_blank" style="color:#313131">wordpress仿站</a></span>
      <ul class="clr">
        <li><a href="http://www.chinaceot.com" target="_blank">总裁网</a></li>
<li><a href="http://www.p5w.net" target="_blank">全景网</a></li>
<li><a href="http://www.caijing.com.cn" target="_blank">财经网</a></li>
<li><a href="http://www.cmmo.cn" rel="nofollow" target="_blank">第一营销网</a></li>
<li><a href="http://www.afinance.cn" rel="nofollow" target="_blank">第一金融网</a></li>
<li><a href="http://www.ifeng.com" rel="nofollow" target="_blank">凤凰网</a></li>
<li><a href="http://finance.sina.com.cn" rel="nofollow" target="_blank">新浪财经</a></li>
<li><a href="http://www.prnasia.com" rel="nofollow" target="_blank">美通社</a></li>
<li><a href="http://www.qq.com" rel="nofollow" target="_blank">腾讯网</a></li>
<li><a href="http://www.21cn.com" rel="nofollow" target="_blank">21CN</a></li>
<li><a href="http://www.bnet.com.cn" rel="nofollow" target="_blank">BNET商学院</a></li>
<li><a href="http://www.huanqiu.com/" rel="nofollow" target="_blank">环球网</a></li>
<li><a href="http://www.cntv.cn/" rel="nofollow" target="_blank">央视网</a></li>
<li><a href="http://www.zgjrjw.com/" rel="nofollow" target="_blank">中国金融界</a></li>
<li><a href="http://www.eastmoney.com/" rel="nofollow" target="_blank">东方财富网</a></li>
<li><a href="http://www.hq88.com/" rel="nofollow" target="_blank">华企商学院</a></li>
<li><a href="http://www.hexun.com/" rel="nofollow" target="_blank">和讯网</a></li>
<li><a href="http://www.163.com/" rel="nofollow" target="_blank">网易</a></li>
<li><a href="http://www.meihua.info/" rel="nofollow" target="_blank">梅花网</a></li>
<li><a href="http://www.chinavalue.net/" rel="nofollow" target="_blank">价值中国网</a></li>
<li><a href="http://www.pedaily.cn/" rel="nofollow" target="_blank">投资界</a></li>
<li><a href="http://www.chinanews.com/" rel="nofollow" target="_blank">中国新闻网</a></li>
<li><a href="http://www.bankhr.com/" rel="nofollow" target="_blank">金融英才网</a></li>     
      </ul>
    </div>
  </div>
  <div class="yp-copyright">
    <div class="inner">
      <p>经理人网 版权所有 未经本站同意或授权不得转载网站的内容。转载请注明：”转载自经理人网“。<a style="color:#6F6F6F" rel="external nofollow" href="http://www.miitbeian.gov.cn" target="_blank">备案号:粤ICP备12007954号</a><script id="ebsgovicon" src="http://szcert.ebs.org.cn/govicon.js?id=1a2f5ac1-9e96-45e9-947f-b530f973669a&width=18&height=25&type=1" type="text/javascript" charset="utf-8"></script> </p>
        <script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "//hm.baidu.com/hm.js?bdeb1481ccc2de73248230c9c4ee5907";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>
    </div>
  </div>
</div>



</body></html>