<!DOCTYPE HTML>
<html>
    <head>
    <meta charset="UTF-8"/>
    <title>
    联手四大流量入口，京东的野心与焦虑 | 经理人网    </title>
    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no" />
    <link href="http://www.sino-manager.com/wp-content/themes/west588/favicon.ico"/>
    <link rel="Shortcut Icon" href="/favicon.ico" />
    <link rel="Bookmark" href="/favicon.ico" />
    <meta http-equiv="mobile-agent" content="format=html5; url=http://m.sino-manager.com/66246.html" />
    <link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/common/base.css" media="all" />
    <link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/common/footer.css" media="all" />
    <meta name="baidu-site-verification" content="r1hTcZVuLB" />
    <!--[if IE]>
    <script>
       (function(){var e="abbr, article, aside, audio, canvas, datalist, details, dialog, eventsource, figure, footer, header, hgroup, mark, menu, meter, nav, output, progress, section, time, video".split(', ');var i=e.length;while(i--){document.createElement(e[i])}})()
    </script>

    <![endif]-->

    <script src="http://www.sino-manager.com/wp-content/themes/west588/resweb/js/libs/jquery-sea.js"></script>

    <script src="http://www.sino-manager.com/wp-content/themes/west588/rescommon/js/yp_tipboxes/tips.js"></script>

       <script src="http://www.sino-manager.com/wp-content/themes/west588/resweb/js/common/global.js"></script>

    
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="在2017年双11到来前，“京X计划”终于正式浮出水面，而京东也完成了与腾讯、今日头条、百度和奇虎360四大核心流量入口的战略联盟。具体到此次的“京奇计划”，360会为京东开设一级购物入口“京东特供”，而京东将京东号的内容输出到360众媒平台，双方将资源进行打通。"/>
<link rel="canonical" href="http://www.sino-manager.com/66246.html" />
<meta property="og:locale" content="zh_CN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="联手四大流量入口，京东的野心与焦虑 | 经理人网" />
<meta property="og:description" content="在2017年双11到来前，“京X计划”终于正式浮出水面，而京东也完成了与腾讯、今日头条、百度和奇虎360四大核心流量入口的战略联盟。具体到此次的“京奇计划”，360会为京东开设一级购物入口“京东特供”，而京东将京东号的内容输出到360众媒平台，双方将资源进行打通。" />
<meta property="og:url" content="http://www.sino-manager.com/66246.html" />
<meta property="og:site_name" content="经理人网" />
<meta property="article:tag" content="京东四大流量入口" />
<meta property="article:section" content="企业战略" />
<meta property="article:published_time" content="2017-08-25T15:40:55+00:00" />
<meta property="og:image" content="http://www.sino-manager.com/wp-content/uploads/2017/08/0b7e592e17ff72bff90319.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="经理人网 &raquo; Feed" href="http://www.sino-manager.com/feed" />
<link rel="alternate" type="application/rss+xml" title="经理人网 &raquo; 评论Feed" href="http://www.sino-manager.com/comments/feed" />
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.sino-manager.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sino-manager.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.sino-manager.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sino-manager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sino-manager.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.18" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

    </head>

    <body>

<script>

	document.domain = "127.0.0.1";

    function yingpengIslogin_callback(){

        seajs.use('http://www.sino-manager.com/wp-content/themes/west588/resweb/js/common/com_login',function(user) {

          user.init();

        });

    }

</script>

<div class="explorer" id="low-explorer">

      <div class="inner"> <em class="warn ico"></em> <span>您正在使用IE低版浏览器，为了您的经理人账号安全和更好的产品体验，强烈建议使用更快更安全的浏览器</span> <span class="ico exp-ico1"></span> <span class="ico exp-ico2"></span> <span class="ico exp-ico3"></span> <span class="ico exp-ico4"></span> <span class="ico exp-ico5"></span> </div>

    </div>

<!--[if lte IE 8]>

    <script>

       (function(){var e=['abbr', 'article', 'aside', 'audio', 'canvas', 'datalist', 'details', 'dialog', 'eventsource', 'figure', 'footer', 'header', 'hgroup', 'mark', 'menu', 'meter', 'nav', 'output', 'progress', 'section', 'time', 'video'];for(var i = e.length; i--;) document.createElement(e[i])})()



       //低版本浏览器

        document.getElementById("low-explorer").style.display = 'block';



    </script>

<![endif]-->



<header class="yp-header">

      <div class="yp-header-top  inner clr"> <a class="yp-header-logo" href="http://www.sino-manager.com"> <img src="http://www.sino-manager.com/wp-content/themes/west588/resweb/images/common/lp_logo.png" height="52" alt="logo"> <span> 影响中国管理实践</span> </a> 

    <!--  <div class="yp-header-message"> <a class="bell" href="#"> <i class="ico"></i> <em class="count"></em> </a> </div>-->

    <div class="yp-header-user-box" style="display:none;">

          <div class="yp-header-user">

        <div class="user-main">

              <div class="avatar"><img width="36" height="36" src="http://www.sino-manager.com/wp-content/themes/west588/resweb/home/images/member/nologin.jpg" alt=""></div>

              <span class="nickname">用户</span> <span class="arrow"></span> </div>

        <div class="user-link">

              <ul>

            <li class="l1"><a href="#"><i></i>登录</a></li>

            <li class="l2"><a href="#"><i></i>注册</a></li>

            <li class="l3"><a href="#"><i></i>个人中心</a></li>

            <li class="l4"><a href="#"><i></i>退出</a></li>

          </ul>

            </div>

      </div>

        </div>

    <div class="yp-header-search">

          <form id="searchform" method="GET" action="http://sou.sino-manager.com/cse/search" style="height: 100%;">

        <input class="text" type="text" name="q" autocomplete="off" value="">
        <input type="hidden" value="9349567787867277956" name="s">

        <input class="submit" type="submit" value="">

      </form>

        </div>

  </div>

      <nav class="yp-header-nav nav-static">

    <div class="nav_wrap">

          <div class="inner clr">

        <div class="yp-header-menu"> <span class="arrow"></span>

              <ul>

            <li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36"> <a href="http://www.sino-manager.com/">首页</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"> <a href="http://www.sino-manager.com/category/cjrd">财经热点</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"> <a href="http://www.sino-manager.com/category/zcgl">职场管理</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"> <a href="http://www.sino-manager.com/category/qyzl">企业战略</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"> <a href="http://www.sino-manager.com/category/scyx">市场营销</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"> <a href="http://www.sino-manager.com/category/spsh">尚品生活</a></li>
<li id="menu-item-41729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41729"> <a href="http://www.sino-manager.com/category/gsyw">公司要闻</a></li>
<li id="menu-item-41731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41731"> <a href="http://www.sino-manager.com/category/bgrw">标杆人物</a></li>

          </ul>

            </div>

        <div class="yp-header-links">
        
 
         
                <li id="menu-item-3285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3285"> <a href="http://www.sino-manager.com/"><i></i>CEO商城</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"> <a href="http://www.sino-manager.com/category/dujia"><i></i>独家</a></li>
<li id="menu-item-3286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3286"> <a href="http://www.sino-manager.com"><i></i>峰会论坛</a></li>
         
         
         
         </div>

      </div>

        </div>

  </nav>

    </header>

<link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/resweb/css/article.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.sino-manager.com/wp-content/themes/west588/rescommon/css/artcont_web_admin.css" media="all" />
<div class="index-main lph-main clr">
  <div class="artle-nowsite">
    <div class="inner">
      <div itemscope itemtype="http://schema.org/WebPage" id="crumbs">您所在的位置: <a itemprop="breadcrumb" href="http://www.sino-manager.com">首页</a> » <a itemprop="breadcrumb" href="http://www.sino-manager.com/category/qyzl">企业战略</a> » <a class="current">联手四大流量入口，京东的野心与焦虑</a></div>    </div>
  </div>
    <div class="inner">
    <div class="article-left lph-left">
      <div class="pageTop">
        <h1>
          联手四大流量入口，京东的野心与焦虑        </h1>
      </div>
      <!-- pageTop END-->
      <div class="pageInfo clr">
        <div class="pi-author"> <span>
          2017年08月25日 15:40          </span> <i style="color:#FD5D3C;padding-left:50px;">编辑：</i>
          经理人网        </div>
        <!-- pi-author END -->
      
   
      </div>
      <!-- pageInfo END --> 
      
      <!-- pageTag -->
      <div class="pageCont lph-article-comView ">
        <p style="text-align: center;"><a href="http://www.sino-manager.com/wp-content/uploads/2017/08/0b7e592e17ff72bff90319.jpg"><img class="alignnone size-full wp-image-66247" src="http://www.sino-manager.com/wp-content/uploads/2017/08/0b7e592e17ff72bff90319.jpg" alt="timg (4)" width="500" height="300" /></a></p>
<p>在不久前的Q2财报，刘强东给我们留下了一个悬念，“我们还会在本月底之前，与另外一家互联网公司推出新的计划。”而在今天，谜底终于揭晓。<span id="235869" class="cvTag_keyword_2">京东</span>正式宣布与奇虎<span id="234837" class="cvTag_keyword_2">360</span>达成全面战略合作，共同启动“京奇计划”。</p>
<p><strong>京东的野心，将互联网入口一网打尽</strong></p>
<p>在2017年双11到来前，“京X计划”终于正式浮出水面，而京东也完成了与<span id="13630" class="cvTag_keyword_1">腾讯</span>、<span id="264579" class="cvTag_keyword_2">今日头条</span>、<span id="234879" class="cvTag_keyword_2">百度</span>和奇虎360四大核心流量入口的战略联盟。具体到此次的“京奇计划”，360会为京东开设一级购物入口“京东特供”，而京东将京东号的内容输出到360众媒平台，双方将资源进行打通。</p>
<p>至于百度、腾讯、今日头条都曾进行过电商探索，不过最终都宣告夭折。归根到底在于作为搜索、社交和新闻平台缺乏电商基因。所以从这个角度来看，几大平台能和京东走到一起，可能不仅仅是为了将自身富余的流量进行变现，背后的关键原因还是在于数据。</p>
<p>作为国内仅次于淘宝天猫的电商平台，京东掌握着大量用户的消费水平、兴趣以及生活质量大数据，而这些正是百度、腾讯、360和今日头条几家互联网平台所欠缺的，这将能够帮助它们更加精准的分析用户特征。而通过将自身消费数据开放，京东获得了四大流量入口的支持，最终实现基本覆盖中国所有的互联网用户。</p>
<p>有意思的是，在京东选择的四大合伙伙伴中。腾讯和360曾爆发了改变中国互联网走势的“3Q大战”，并最终迫使腾讯帝国走向开放。而百度又和360互掐上演过“3B大战”，并最终以360搜索从百度身上撕下一块肉告终。至于百度和腾讯当下又对今日头条虎视眈眈，三家企业都是信息流分发赛道上的重要选手。</p>
<p>四家合作伙伴的关系可以说错综复杂，京东这番布局让外界不得不叹服。通过一种积极、开放的心态，如今的京东正不断提升自身通过零售基础设施赋能合作伙伴的能力，驱动互联网零售业的快速变革。而在利益和风口前，任何纠葛看来都是纸老虎。</p>
<p>随着合作的深入，或许在未来，我们在各种场景和各种渠道，都将能看到看到满足特定用户需求、与京东相关的高质量消费资讯，并且实现了用户随时随处下单购买。</p>
<p><strong>流量并非唯一目标，<span id="258036" class="cvTag_keyword_2">阿里</span>带来的焦虑可能更紧迫</strong></p>
<p>不久前，“京东能否会百度挤出BAT“引起过一段时间的争议，然而BAT三巨头的生态却一直是京东所不具备的。百度早已不是单一的搜索公司，阿里不是单一的电商公司，而腾讯也不是单一的游戏公司。但即使京东已经发展出物流、金融、到家等业务，但我们提起京东仍然会认为这是一家电商公司。</p>
<p>在京东还在纠结如何实现电商平台盈利时，阿里却早已在云服务、人工智能、大数据、移动支付、数字媒体、在线视频和社交平台进行了全方位的布局。这种格局上的差异导致的直接结果，阿里的电商生态拥有远比京东更深的护城河。</p>
<p>对京东来说，这是一个必须要弥补的差距。如今的电商的获客成本持续增加，流量红利时代接近尾声，电商整体用户活跃程度趋稳，消费者也趋于理性化。无论是京东还是阿里，都将会在未来面临线上用户增长的瓶颈，也都需要在线下寻找新的消费场景。</p>
<p>发力新零售以及寻找新的流量入口已经迫在眉睫。在京东和阿里发布Q2财报后，我们能够清晰的看到两家公司之间的差距越来越大了，尤其是京东GMV增速被天猫超过后，资本市场对京东的未来有了更多的担忧。</p>
<p>在京东第二季度的财报里，京东的营收和GMV均出现新高，但这个成绩却是由618促销而来，与此同时该季度的费用和成本也都大幅上升，以致最后净利润同比下滑了接近4亿元。财报当天京东股价暴跌5%，而在阿里财报公布后，京东的市值更是跌破600亿美元。</p>
<p>阿里的生态效应正在发挥巨大的作用，这种多场景的触达，不仅帮助阿里能够以极低的成本获取活跃用户，更关键的在于这些场景产生的数据能够弥补电商消费场景数据上的不足，最终帮助阿里建立了远不止电商的护城河。</p>
<p>所以我们不难理解，京东为何在拥抱腾讯之后，还需要和今日头条、百度以及360建立合作关系。只有联合在一起，才能真正将购物、社交、搜索和资讯等多个常用场景进行整合，才能够真正对抗阿里所打造出的体系。不过这种联盟，在消费升级时代可能并不会发挥太大的作用。如今的消费者早已经历了早期的电商市场教育阶段，他们愿意更好的品质买单，今日头条、腾讯、百度和360那些不太精准的流量，能给京东的增量怕是非常有限。</p>
<p>正如知名财经自媒体尹生在《京东与阿里的战争，必须是腾讯与阿里的战争》一文中所说，「长远来看，这将是一场体系化的战争，目前能与阿里打体系战的只有腾讯，而且在阿里的布局中，很可能早已将其与京东的竞争视为与腾讯体系战的一部分。」</p>
<p><strong>生态联盟的危机，关键在于腾讯的态度</strong></p>
<p>通过和腾讯、今日头条、百度和360达成的合作，京东看上去一定程度上弥补了和阿里之间的差距，但这几家公司最终能否依托京东形成一个类似阿里的生态，仍然存在很大的不定性因素。</p>
<p>不提他们之间本身就存在很多利益纠葛，单说流量如何在生态中流转就是个不小的挑战。我们举个例子，阿里可以借助大鱼号发展内容电商，而大鱼号又可以给<span id="234982" class="cvTag_keyword_2">优酷土豆</span>的直播导流，再通过<span id="266024" class="cvTag_keyword_2">微博</span>的社交将内容分享出去，最终流量又回到了天猫淘宝促成交易。</p>
<p>这样的闭环即使腾讯都很难做到。对于京东的难度可能会更大。不过联盟最大的危机还是在于腾讯的态度。不知道大家有没有发现，自京东和今日头条达成战略合作后，京东财报就没有再提及腾讯入口对电商的带动作用。不排除是腾讯的流量入口对京东增长贡献遇到了瓶颈，但更重要的还是京东和腾讯一直存在的博弈。</p>
<p>对腾讯来说，电商只是其流量生态中的一种变现方式，是和阿里巴巴争夺移动支付场景的布局。虽然京东非常依靠腾讯，但这并不意味着，作为京东最大机构股东的腾讯同样依靠京东。</p>
<p>要知道腾讯投资的电商不再少数，<span id="269575" class="cvTag_keyword_2">小红书</span>、微店都是独角兽量级选手，今年3月腾讯还上线了一款电商项目“腾讯优品”，当然更关键的还在于小程序电商对现有格局的破坏。小程序电商脱胎于微信生态，教育成本极低，增量却巨大，可以让消费者在阅读内容、社交的同时消费，这就直接站上了“内容电商”的风口。</p>
<p>再加上小程序电商建立非常简单、维护价格非常低廉，商家自然趋之若鹜。如果小程序电商的布局最终能顺利实现，腾讯将成为中国电商格局不可或缺的一股力量。而在腾讯和阿里对垒之时，京东很可能是最受伤的那一位。“老大老二打架，死的永远都是老三”，这是中国互联网恒古不破的真理。这种合作博弈关系，虎嗅在《创业者的宿命：卖给阿里还是腾讯？》一文中也有过详细的解读：</p>
<p>互联网发展太快了，在技术和VC的推动下，新业态快到AT没注意到时已经成长起来，进而快速形成行业壁垒，成为新业态里的变量，陌陌，<span id="241489" class="cvTag_keyword_2">唯品会</span>上市只用了3年，摩拜成立1年估值30亿美元，映客成立6个月估值30亿元，梨视频上线两周估值20亿元，还未上市的<span id="265513" class="cvTag_keyword_2">滴滴</span>已获得14轮总计超过150亿美元融资，今日头条3年内估值增长22倍达到110亿美元&#8230;&#8230;</p>
<p>在新的业态中，滴滴，今日头条，包括此前的<span id="283391" class="cvTag_keyword_2">美团</span>俨然成为了一个个小霸。对于AT来说，最不愿意见到的就是各个领域的小霸，在互联网赢家通吃的背景下，小霸意味着变量和对AT颠覆的可能性。正如《大秦帝国》孙膑在向齐王解释为什么不及时救援韩国时表示：“齐国需要一个弱韩，而非小霸。”所以，AT需要在“新巨头”成长起来前就及时打压或投资，确保新的业态不会对自己进行颠覆，或者会成为自己生态的一员而不是转投竞争对手的怀抱。</p>
<p>当然，小程序的电商之路不可能一片坦途，一旦京东感受到威胁，可能直接对核心商家施加压力，禁止他们发展小程序电商，竞争和合作永远都是中国互联网企业的常态。</p>
<p>京东和腾讯之间亲密的合作关系终有一天会破灭，因为一旦小程序电商让京东感受到威胁，可能直接对核心商家施加压力，禁止他们发展小程序电商，而这将会成为京X联盟最大的危机所在。毕竟对京东来说，腾讯的流量和支付，永远都是唯一能和阿里抗衡的必要条件。</p>
<p>来源：投中网</p>
        <div class="lp-proCard clr"> 
        
        <div style="margin:auto;text-align: center"><img src="http://www.sino-manager.com/wp-content/uploads/2017/04/ewm-01.jpg"></div>        
         </div>
      </div>
      <div class="articleSourceSrc">&nbsp; 本文转载请注明来源：<a href = "http://www.sino-manager.com/66246.html">
        http://www.sino-manager.com/66246.html        </a></div>
      <div class="pageShenming clr"> <span>原创文章版权归经理人网所有，未经授权禁止转载。本平台对转载、分享的内容、陈述、观点判断保持中立，仅供读者参考，本平台将不承担任何责任。如文章涉及版权问题，请您与我们联系，我们将在第一时间处理，谢谢！</span> </div>
      
      <!-- pageCont END -->
      <div class="pageActive clr"> 
        <!--  <div class="mark-like-btn clr"> <a class="share-btn like-btn" href="javascript:;" ><i></i><span>0</span>个人喜欢</a> <a class="share-btn collect collect-no" href="javascript:;" ><i></i><span>0</span>人收藏</a> </div>--> 
        <!-- Baidu Button BEGIN -->
        <div class="bdsharebuttonbox"><a href="#" class="bds_more" data-cmd="more"></a><a title="分享到QQ空间" href="#" class="bds_qzone" data-cmd="qzone"></a><a title="分享到新浪微博" href="#" class="bds_tsina" data-cmd="tsina"></a><a title="分享到腾讯微博" href="#" class="bds_tqq" data-cmd="tqq"></a><a title="分享到人人网" href="#" class="bds_renren" data-cmd="renren"></a><a title="分享到微信" href="#" class="bds_weixin" data-cmd="weixin"></a></div>
        <script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
</script> 
        <!-- Baidu Button END --> 
      </div>
      
      <!-- 相关文章 start -->
      <div class="realted-artle">
        <div class="tit"> <span class="name">相关文章</span> <span class="keyword"> 关键词：
           <a href="http://www.sino-manager.com/tag/%e4%ba%ac%e4%b8%9c%e5%9b%9b%e5%a4%a7%e6%b5%81%e9%87%8f%e5%85%a5%e5%8f%a3" rel="tag">京东四大流量入口</a>          </span> </div>
        <div class="list clr">
      <script type="text/javascript">(function(){document.write(unescape('%3Cdiv id="bdcsFrameTitleBox"%3E%3C/div%3E'));var bdcs = document.createElement("script");bdcs.type = "text/javascript";bdcs.async = true;bdcs.src = "http://znsv.baidu.com/customer_search/api/rs?sid=9349567787867277956" + "&plate_url=" + encodeURIComponent(window.location.href) + "&t=" + Math.ceil(new Date()/3600000) + "&type=3";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(bdcs, s);})();</script>
        </div>
      </div>
      
      <!-- pageRelate END --> 
      
      
    </div>
    <!-- lph-left -->
    <div class="lph-right">
  <div class="about-author" id="article_author_info">
    <div class="aboutAur-main">
      <div class="aboutAur-mes clr"> <a href="http://www.5dada.com/yingxiao.html" target="_blank"> <img src="  http://www.sino-manager.com/wp-content/uploads/2017/04/wudada2.jpg" width="238"> </a> </div>
      <div class="monthHot-artle">
        <div class="tit"><span>当月热门文章</span></div>
        <div class="list">
          <ul>
                                                <li><a href="http://www.sino-manager.com/64615.html" title="沃趣电动车挑战318川藏线，爬坡力惊人！续航惊人！" target="_blank">
              沃趣电动车挑战318川藏线，爬坡力惊人！续航惊人！              </a></li>
                        <li><a href="http://www.sino-manager.com/64441.html" title="从“独角兽”到“蓝鲸企业” 这才是创业公司的终极目标" target="_blank">
              从“独角兽”到“蓝鲸企业” 这才是创业公司的终极目标              </a></li>
                        <li><a href="http://www.sino-manager.com/64623.html" title="微众互联打通品牌和IP 建立最大规模短视频达人公会" target="_blank">
              微众互联打通品牌和IP 建立最大规模短视频达人公会              </a></li>
                        <li><a href="http://www.sino-manager.com/63407.html" title="新升级奥利奥携手美拍M计划，玩转短视频广告新趋势" target="_blank">
              新升级奥利奥携手美拍M计划，玩转短视频广告新趋势              </a></li>
                        <li><a href="http://www.sino-manager.com/63501.html" title="2017《财富》全球论坛推介会在上海召开王老吉向世界展示中国凉茶文化" target="_blank">
              2017《财富》全球论坛推介会在上海召开王老吉向世界展示中国凉茶文化              </a></li>
                        <li><a href="http://www.sino-manager.com/65227.html" title="摩拜推出米奇美妮单车 虽然竞争对手玩过这个梗" target="_blank">
              摩拜推出米奇美妮单车 虽然竞争对手玩过这个梗              </a></li>
                        <li><a href="http://www.sino-manager.com/65630.html" title="毕业三年，我学到的5种职场高效工作方法" target="_blank">
              毕业三年，我学到的5种职场高效工作方法              </a></li>
                        <li><a href="http://www.sino-manager.com/65761.html" title="中食营科ODM产品创新平台惊艳亮相" target="_blank">
              中食营科ODM产品创新平台惊艳亮相              </a></li>
                        <li><a href="http://www.sino-manager.com/63200.html" title="如何看一个企业的商业模式能否成功？" target="_blank">
              如何看一个企业的商业模式能否成功？              </a></li>
                        <li><a href="http://www.sino-manager.com/63213.html" title="那些“虚胖无力”的中国企业 都应该读一读德国隐形冠军的故事" target="_blank">
              那些“虚胖无力”的中国企业 都应该读一读德国隐形冠军的故事              </a></li>
                                              </ul>
        </div>
      </div>
    </div>
  </div>
  <div class="right-box"> <a rel="nofollow" href="no entry" target="_blank"> <img src="  http://www.sino-manager.com/wp-content/uploads/2017/04/qrcode_for_gh_09bc3fd00e97_258-1.jpg" width="278"> </a> </div>
</div>
    <!-- lph-right --> 
  </div>
    <div class="clr"></div>
</div>
<!-- index-main END -->
<div class="yp-footer">
  <div class="inner">
    <div class="yp-footer-top clr">
      <div class="left">
        <div class="flogo"> <img src="http://www.sino-manager.com/wp-content/themes/west588/resweb/images/common/lph-footer-logo.png"> </div>
      </div>
      <div class="right clr">
        <div class="links">
          <li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"> <a href="http://www.sino-manager.com/post">我要投稿</a>|</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"> <a href="http://www.sino-manager.com/join">加入我们</a>|</li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"> <a href="http://www.sino-manager.com/about">关于我们</a>|</li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"> <a href="http://www.sino-manager.com/contact">联系我们</a>|</li>
          <div class="us"> <a rel="nofollow" class="weibo" href="http://http://www.sino.com" target="_blank"></a> <a rel="nofollow" class="email" href="mailto:80841519@qq.com"></a> </div>
        </div>
      </div>
    </div>
  </div>
  <div class="yp-copyright">
    <div class="inner">
      <p>经理人网 版权所有 未经本站同意或授权不得转载网站的内容。转载请注明：”转载自经理人网“。<a style="color:#6F6F6F" rel="external nofollow" href="http://www.miitbeian.gov.cn" target="_blank">备案号:粤ICP备12007954号</a><script id="ebsgovicon" src="http://szcert.ebs.org.cn/govicon.js?id=1a2f5ac1-9e96-45e9-947f-b530f973669a&width=18&height=25&type=1" type="text/javascript" charset="utf-8"></script>
      </p>
<script>
var _hmt = _hmt || [];
(function() {
  var hm = document.createElement("script");
  hm.src = "https://hm.baidu.com/hm.js?cc3fadafc0a1854b27f256367d8bbe8e";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(hm, s);
})();
</script>

<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
    </div>
  </div>
</div>
</body></html><!--filecachea75aedcb7132ce08313339c1073c4e2ad8c53b4b-->